kauth (5.18.0-0ubuntu2) xenial-security; urgency=medium

  [ José Manuel Santamaría Lema ]
  * SECURITY UPDATE: Local privilege escalation (LP: #1689759)
   - debian/patches/local-privilege-esc-CVE-2017-8422.patch
   - Thanks to Sebastian Krahmer for reporting this issue,
     Albert Astals Cid for fixing this issue.
   - CVE-2017-8422

  [ Philip Muškovac ]
  * Update the Vcs URLs now that the repositories are hosted on
    Launchpad

Date: 2017-05-16 17:26:23.780358+00:00
Changed-By: Jose Manuel Santamaria Lema <panfa...@gmail.com>
Signed-By: Ubuntu Archive Robot 
<cjwatson+ubuntu-archive-ro...@chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/kauth/5.18.0-0ubuntu2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to