llvm-toolchain-3.9 (1:3.9.1-4ubuntu3~16.04.1) xenial-security; urgency=medium

  * Build for 16.04 LTS.

Date: 2017-02-28 17:44:15.734234+00:00
Changed-By: Matthias Klose <d...@ubuntu.com>
Signed-By: Ubuntu Archive Robot 
<cjwatson+ubuntu-archive-ro...@chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/llvm-toolchain-3.9/1:3.9.1-4ubuntu3~16.04.1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to