gce-compute-image-packages (20170523-0ubuntu1~16.04.0) xenial; urgency=medium

  * Backport to xenial.
  * New upstream release (LP: #1696191).

gce-compute-image-packages (20170426-0ubuntu2) artful; urgency=medium

  * debian/control:
    - Make the python3-google-compute-engine dependency versioned for
      gce-compute-image-packages always on the most current version
      (LP: #1690147).

Date: 2017-06-13 11:12:13.685100+00:00
Changed-By: Łukasz Zemczak <lukasz.zemc...@canonical.com>
https://launchpad.net/ubuntu/+source/gce-compute-image-packages/20170523-0ubuntu1~16.04.0
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to