mysql-5.7 (5.7.19-0ubuntu0.16.04.1) xenial-security; urgency=medium

  * SECURITY UPDATE: Update to 5.7.19 to fix security issues
    - CVE-2017-3529, CVE-2017-3633, CVE-2017-3634, CVE-2017-3635,
      CVE-2017-3637, CVE-2017-3638, CVE-2017-3639, CVE-2017-3640,
      CVE-2017-3641, CVE-2017-3642, CVE-2017-3643, CVE-2017-3644,
      CVE-2017-3645, CVE-2017-3647, CVE-2017-3648, CVE-2017-3649,
      CVE-2017-3650, CVE-2017-3651, CVE-2017-3652, CVE-2017-3653
  * Removed patches included in new version:
    - debian/patches/removedojo.patch

Date: 2017-07-19 18:54:14.207238+00:00
Changed-By: Marc Deslauriers <marc.deslauri...@canonical.com>
https://launchpad.net/ubuntu/+source/mysql-5.7/5.7.19-0ubuntu0.16.04.1
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to