imagemagick (8:6.8.9.9-7ubuntu5.8) xenial-security; urgency=medium

  * SECURITY UPDATE: multiple security issues
    - debian/patches/*: synchronize security fixes with Debian's
      8:6.8.9.9-5+deb8u10 release. Once again, thanks to Bastien Roucari├Ęs
      for the excellent work this update is based on!
    - CVE-2017-9261, CVE-2017-9262, CVE-2017-9405, CVE-2017-9407,
      CVE-2017-9409, CVE-2017-9439, CVE-2017-9440, CVE-2017-9501, 
      CVE-2017-10928, CVE-2017-11141, CVE-2017-11170, CVE-2017-11188,
      CVE-2017-11352, CVE-2017-11360, CVE-2017-11447, CVE-2017-11448,
      CVE-2017-11449, CVE-2017-11450, CVE-2017-11478

Date: 2017-07-21 15:56:19.306510+00:00
Changed-By: Marc Deslauriers <marc.deslauri...@canonical.com>
Signed-By: Ubuntu Archive Robot 
<cjwatson+ubuntu-archive-ro...@chiark.greenend.org.uk>
https://launchpad.net/ubuntu/+source/imagemagick/8:6.8.9.9-7ubuntu5.8
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to