libqapt (3.0.2-0ubuntu1.2) xenial; urgency=low

  * libqapt3 should depend on apt-xapian-index for the package index
    access which is required for most operations (LP: #1530523).

Date: 2017-08-30 12:25:13.692449+00:00
Changed-By: Simon Quigley <tsimo...@ubuntu.com>
Signed-By: Łukasz Zemczak <lukasz.zemc...@canonical.com>
https://launchpad.net/ubuntu/+source/libqapt/3.0.2-0ubuntu1.2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to