postgresql-9.5 (9.5.9-0ubuntu0.16.04) xenial; urgency=medium

  * New upstream release (LP: #1713979)
    - fix upgrade regressions of the former security release
    - Details about other changes at full changelog:
      https://www.postgresql.org/docs/9.5/static/release-9-5-9.html

Date: 2017-09-05 10:48:11.634287+00:00
Changed-By: ChristianEhrhardt <christian.ehrha...@canonical.com>
Signed-By: Brian Murray <br...@ubuntu.com>
https://launchpad.net/ubuntu/+source/postgresql-9.5/9.5.9-0ubuntu0.16.04
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to