llvm-toolchain-3.9 (1:3.9.1-4ubuntu3~16.04.2) xenial; urgency=medium

  * Backport upstream patch to fix a rustc miscompilation bug on armhf
    - add debian/patches/fix-computeKnownBits-for-ARMISD::CMOV.patch
    - update debian/patches/series

Date: 2017-07-26 12:22:38.945313+00:00
Changed-By: Chris Coulson <chrisccoul...@ubuntu.com>
https://launchpad.net/ubuntu/+source/llvm-toolchain-3.9/1:3.9.1-4ubuntu3~16.04.2
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to