postfix (3.1.0-3ubuntu0.3) xenial; urgency=medium

  * Only run post 3.0 master.cf fixup if upgrading from version before
    the fix. (LP: #1727699)
    This is a pick of 37b37e93 from Debian packaging repo at
    https://git.launchpad.net/postfix

Date: 2018-01-08 14:55:09.541998+00:00
Changed-By: ChristianEhrhardt <christian.ehrha...@canonical.com>
Signed-By: Łukasz Zemczak <lukasz.zemc...@canonical.com>
https://launchpad.net/ubuntu/+source/postfix/3.1.0-3ubuntu0.3
Sorry, changesfile not available.
-- 
Xenial-changes mailing list
Xenial-changes@lists.ubuntu.com
Modify settings or unsubscribe at: 
https://lists.ubuntu.com/mailman/listinfo/xenial-changes

Reply via email to