Philippe Gerum wrote:
On Wed, 2006-08-23 at 15:35 -0600, Jim Cromie wrote:
any off-hand guesses as to what might have caused this ?
ndiswrapper-1.x has worked fine with 1.3.9 and previous.


Anything in dmesg?

Oops. I tried and failed with 1.24rc1, then backed up to working 1.23, which failed.
Bonehead probly forgot to rmmod before re ifup'g it. :-}

1.23 works fine here, on ipipe-1.3.10.  Ill do a debug build of ndiswrapper,
and see what it shows me.

Sorry for the noise.

_______________________________________________
Xenomai-core mailing list
Xenomai-core@gna.org
https://mail.gna.org/listinfo/xenomai-core

Reply via email to