On 10/1/07, Patrick <[EMAIL PROTECTED]> wrote:
>
>
>
>
> Hy,
>
>
>
> I install Xenomai 2.3.4 for ARM on 2.6.20 kernel. The prepare-kernel script
> work well.

Which ARM machine ?
Which version of the ARM patch ?
>From your compilation log, I would say that you are using an I-pipe
patch which is older than Xenomai v2.3.4, so the general advice is to
use the I-pipe patch which comes with the version of Xenomai you use.

-- 
                                               Gilles Chanteperdrix

_______________________________________________
Xenomai-core mailing list
Xenomai-core@gna.org
https://mail.gna.org/listinfo/xenomai-core

Reply via email to