https://bugzilla.xfce.org/show_bug.cgi?id=14206

--- Comment #3 from alexxcons <ac...@gmx.de> ---
I have xfce4-settings v4.12.1-1 installed here, that's the one from my dist (
debian stretch ) do you have something older ?

I dont know what is the purpose of "lock" .. .I did not use it.

Dont use it as root, all these settings are user-specific! For me it did not
even start as root.

-- 
You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________
Xfce-bugs mailing list
Xfce-bugs@xfce.org
https://mail.xfce.org/mailman/listinfo/xfce-bugs

Reply via email to