A problem in building the doc it seems. Which debian/ubuntu system would be best to try this out?
Bruno

On 10/12/2016 11:28 PM, Anton Gladky wrote:
Hi all,

there is definitely a problem with yade and coming ipyhon5 [1].
Has anybody time and wish to let yade work with ipython5?

[1] https://bugs.debian.org/840527

Best regards

Anton

_______________________________________________
Mailing list: https://launchpad.net/~yade-dev
Post to     : yade-dev@lists.launchpad.net
Unsubscribe : https://launchpad.net/~yade-dev
More help   : https://help.launchpad.net/ListHelp




_______________________________________________
Mailing list: https://launchpad.net/~yade-dev
Post to     : yade-dev@lists.launchpad.net
Unsubscribe : https://launchpad.net/~yade-dev
More help   : https://help.launchpad.net/ListHelp

Reply via email to