Question #390174 on Yade changed:
https://answers.launchpad.net/yade/+question/390174

    Status: Answered => Solved

Luc Sibille confirmed that the question is solved:
Thank you all, it works with boost 1.61.0
Note that gcc-4.9 is consequently required for the compilation.
Cheers,
Luc

-- 
You received this question notification because your team yade-users is
an answer contact for Yade.

_______________________________________________
Mailing list: https://launchpad.net/~yade-users
Post to     : yade-users@lists.launchpad.net
Unsubscribe : https://launchpad.net/~yade-users
More help   : https://help.launchpad.net/ListHelp

Reply via email to