Question #664479 on Yade changed:
https://answers.launchpad.net/yade/+question/664479

    Status: Answered => Solved

Payam confirmed that the question is solved:
Hi,

The linux distribution we use is : debian jessie, version id = 8
and the libsuitesparse-dev is : libsuitesparse-dev:amd64  1:4.2.1-3.

I haven't compiled the latest  version yet. I would let you know once i
do it.

Thanks.

-- 
You received this question notification because your team yade-users is
an answer contact for Yade.

_______________________________________________
Mailing list: https://launchpad.net/~yade-users
Post to     : yade-users@lists.launchpad.net
Unsubscribe : https://launchpad.net/~yade-users
More help   : https://help.launchpad.net/ListHelp

Reply via email to