Question #664417 on Yade changed:
https://answers.launchpad.net/yade/+question/664417

    Status: Solved => Open

azim is still having a problem:
sorry again,
Q1)
which one of these compilations would you suggest me according to my situation? 
:

https://yade-dem.org/doc/installation.html#download

1) release version?
OR
2)the development version(trunk)?

Q2) after choosing the suitable one, where is the starting point for the
compilation? my problem is with commands!!!!!

thanks

-- 
You received this question notification because your team yade-users is
an answer contact for Yade.

_______________________________________________
Mailing list: https://launchpad.net/~yade-users
Post to     : yade-users@lists.launchpad.net
Unsubscribe : https://launchpad.net/~yade-users
More help   : https://help.launchpad.net/ListHelp

Reply via email to