Arun C Murthy created YARN-9:
--------------------------------

             Summary: Rename YARN_HOME to HADOOP_YARN_HOME
                 Key: YARN-9
                 URL: https://issues.apache.org/jira/browse/YARN-9
             Project: Hadoop YARN
          Issue Type: Improvement
            Reporter: Arun C Murthy


We should rename YARN_HOME to HADOOP_YARN_HOME to be consistent with rest of 
Hadoop sub-projects.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators: 
https://issues.apache.org/jira/secure/ContactAdministrators!default.jspa
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Reply via email to