Ok, so further digging has answered two of my questions.

Note on revision 1639: 
   Revert to requiring Erlang/OTP R11B-2 which is the last version to date
with working inet_dist SSL.

So, I will try to use revision 1638 for learning purposes and revisit this
issue again.

Sorry for the noise, any tips or comments appreciated.


Cheers.


-- 
Dmytri Kleiner
editing text files since 1981

http://www.telekommunisten.net


_______________________________________________
Yxa-devel mailing list
Yxa-devel@lists.su.se
https://lists.su.se/mailman/listinfo/yxa-devel

Reply via email to