I download yxa1.0 and installed.

there are some erros:

configure: error: 5.6.5 found, 5.5.4 (Erlang/OTP R11B-4) required

my erlang version is R12B-5

anyone can help? thanks
_______________________________________________
Yxa-devel mailing list
Yxa-devel@lists.su.se
https://lists.su.se/mailman/listinfo/yxa-devel

Reply via email to