Hello,

I have downloaded the yxa from git hub with the command "git clone
https://github.com/fredrikt/yxa.git";, in the read me it states that
version Erlang/OTP
R13B-1 is required. However, that version of erlang is not available from
http://www.erlang.org/download/.

Can you kindly point me in the right direction. Or is there an alternative
yxa that uses currently available versions of erlang ?

Thanks in advance.

Regards,
Paul
_______________________________________________
Yxa-devel mailing list
Yxa-devel@lists.su.se
https://lists.su.se/mailman/listinfo/yxa-devel

Reply via email to