I think it is the current version (1.21). I imagine it would be
possible to modify the code (and many of the dependencies) so that it
could compile on a really old version too.

Sean

On Thu, Nov 16, 2017 at 1:35 PM, Devrandom via zapps-wg
<zapps...@lists.z.cash.foundation> wrote:
> Hi Sean,
>
> Do you know what is the oldest version of Rust that will successfully
> compile the Tau software?
>

Reply via email to