Just a heads up that everything seems to compile correctly with golang
versions as old as 1.6.2 (the one distributed with Ubuntu 16.04).

On Sat, Mar 10, 2018 at 3:10 AM Jason Davies via zapps-wg
<zapps...@lists.z.cash.foundation> wrote:

> On 10 Mar 2018, at 05:36, Josh Cincinnati <j...@z.cash.foundation> wrote:
> Jason do you mind reaching out to everyone else to suggest they use the
> Golang version if their setup allows it? Agreed that it sounds like a good
> idea.
> I will contact everyone to suggest that we need more participants using
> the Go version if possible.  I have mentioned this to the current
> participant.
> --
> Jason Davies, https://powersoftau.plutomonkey.com/

Reply via email to