Hi,

I have installed girara as root in my computer with opensuse 13.1
without any error. I installed girara because I wanted to install
zathura the pdf viewer. When I try to install zathura I get the message:


The minium required version of GIRARA is 0.2.2
make: *** [.version-checks/GIRARA] Error 1


but I have installed girara already. Do you know how to fix this issue?

Regards.
_______________________________________________
zathura mailing list
zathura@lists.pwmt.org
http://lists.pwmt.org/mailman/listinfo/zathura

Reply via email to