dear nightseal
hi
Are you test new version of
SWT<http://download.eclipse.org/eclipse/downloads/drops/S-3.8M1-201108031800/index.php#SWT>with
your zekr lib?

On Tue, Mar 13, 2012 at 11:52 PM, nightseal pacafic
<pacafic.s...@gmail.com>wrote:

>
> aoa,
>
> zekr does not install on opensuse 12.1, i have made correct changes
> ino zekr.sh script, sirecting it to firefox directly, but still it
> does not start. The only thing i get is the zekr logo, nothing else.
>
>
> sincerely,
>
> --
> You received this message because you are subscribed to the Google Groups
> "zekr" group.
> To post to this group, send email to zekr@googlegroups.com.
> To unsubscribe from this group, send email to
> zekr+unsubscr...@googlegroups.com.
> For more options, visit this group at
> http://groups.google.com/group/zekr?hl=en.
>
>


-- 

Google 
ID:107421558875040808666<https://profiles.google.com/107421558875040808666>

*GNU-**LINUX* IS THE BEST O.S.

-- 
You received this message because you are subscribed to the Google Groups 
"zekr" group.
To post to this group, send email to zekr@googlegroups.com.
To unsubscribe from this group, send email to zekr+unsubscr...@googlegroups.com.
For more options, visit this group at http://groups.google.com/group/zekr?hl=en.

Reply via email to