I saw now that I don't have xulrunner installed, but trying to install
it says remove eclipse, which is needed, what should I do?

You received this message because you are subscribed to the Google Groups 
"zekr" group.
To post to this group, send email to zekr@googlegroups.com.
To unsubscribe from this group, send email to zekr+unsubscr...@googlegroups.com.
For more options, visit this group at http://groups.google.com/group/zekr?hl=en.

Reply via email to