Hi,

Olivier Berger reported some upgrade problems from older version of Zim
(and I also had the problem, I remember that I had to tweak the
configuration so that my notebook worked again):
http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=481027

Do you plan to fix this? Shall I open a Launchpad bug?

Or should we simply document the problem and expect users to work around
it? (It's too late for Debian Lenny anyway, unless you provide a fix based
on version 0.25 which is in lenny :-|)

Cheers,
-- 
Raphaël Hertzog

Le best-seller français mis à jour pour Debian Etch :
http://www.ouaza.com/livre/admin-debian/

_______________________________________________
Mailing list: https://launchpad.net/~zim-wiki
Post to     : zim-wiki@lists.launchpad.net
Unsubscribe : https://launchpad.net/~zim-wiki
More help   : https://help.launchpad.net/ListHelp

Reply via email to