On Fri, 03 Oct 2008 21:58:53 +0200
Jaap Karssenberg <[EMAIL PROTECTED]> wrote:

> Gladstone wrote:
> > New question #47040 on Zim:
> > https://answers.launchpad.net/zim/+question/47040
> >
> > Since the Hardy packages for Zim are quite out-of-date (0.23 and Intrepid 
> > at 0.25), would it be possible for Launchpad PPA's of the latest Zim?
> >   
> 
> Sounds like a good idea - has anyone a script to generate a package for 
> zim that can be used ?
> 

there are always my packages for current Ubuntu stable to be found under 
http://www.tu-harburg.de/~vkv/ubuntu.html - as long as I keep using Zim and 
Ubuntu. You could use the source package as a starting point.

Klaus

_______________________________________________
Mailing list: https://launchpad.net/~zim-wiki
Post to     : zim-wiki@lists.launchpad.net
Unsubscribe : https://launchpad.net/~zim-wiki
More help   : https://help.launchpad.net/ListHelp

Reply via email to