Dne Út 23. června 2009 22:02:14 jste napsal(a): 

>
> At least I can not re-produce this effect here - what versions of Gtk /
> Gtk-Perl do you have ?

Mandriva Linux 2009.1:

Name        : perl-Gtk2
Version     : 1.220
Release     : 2mdv2009.1


Name        : gtk+2.0
Version     : 2.16.1
Release     : 4mdv2009.1

Is that correct?

-- 

Vlastimil Ott
www.e-ott.info


_______________________________________________
Mailing list: https://launchpad.net/~zim-wiki
Post to     : zim-wiki@lists.launchpad.net
Unsubscribe : https://launchpad.net/~zim-wiki
More help   : https://help.launchpad.net/ListHelp

Reply via email to