Hi Jaap,

> I see following available:
> Ubuntu:    2.22 (maverick), 2.12 (Lucid - LST)
Are you sure about Lucid? The version of libgtk-2.0-0 in Lucid seems
to be 2.20, python-gtk2 is 2.17. The same holds for Debian stable and
testing.

Best,
  Marcel

PS: I'm on Maverick and Natty, so no problems here :)

_______________________________________________
Mailing list: https://launchpad.net/~zim-wiki
Post to     : zim-wiki@lists.launchpad.net
Unsubscribe : https://launchpad.net/~zim-wiki
More help   : https://help.launchpad.net/ListHelp

Reply via email to