On Sun, Jun 23, 2013 at 12:52 PM, Jan Crikemans <j...@crikemans.net> wrote:

> I am working already for al long time with Zim under Ubuntu 10.04. A few
> weeks ago I upraded tot Ubuntu 12.04 and Zim 0:54.  From that time on, my
> spell checker doesn't work any more.  I got al message that probably the
> right dictionary (for Dutch) isn't installed.  I have tried every
> dictionary I can find in Synaptic, but nothing works.  Wich dictionary do I
> have to install?
>

That should be "aspell-nl" if it exists. If it doesn't work and I can check
my Ubuntu system at home - should have dutch installed there :)

In general you may want to consider installing a newer version of zim - the
latest is 0.60.

Groeten,

Jaap
_______________________________________________
Mailing list: https://launchpad.net/~zim-wiki
Post to     : zim-wiki@lists.launchpad.net
Unsubscribe : https://launchpad.net/~zim-wiki
More help   : https://help.launchpad.net/ListHelp

Reply via email to