Christian Theune wrote:
Your 'python setup.py install' didn't work. You need to have Visual
Studio (2003/.NET) installed to compile ZODB/Python Extensions.


Or get the Windows binary release. Here's the latest: http://www.zope.org/Products/ZODB3.6.
--
Benji York
Senior Software Engineer
Zope Corporation
_______________________________________________
For more information about ZODB, see the ZODB Wiki:
http://www.zope.org/Wikis/ZODB/

ZODB-Dev mailing list  -  ZODB-Dev@zope.org
http://mail.zope.org/mailman/listinfo/zodb-dev

Reply via email to