Jim,

    Thanks alot, sorry about that.

On Jan 9, 2008 6:12 PM, Jim Fulton <[EMAIL PROTECTED]> wrote:

>
> On Jan 9, 2008, at 7:08 PM, Kenneth Miller wrote:
>
> > Python2.5
> > ZODB 3.6.0-5
>
> You need to use Python 2.4 or ZODB 3.8.
>
> Jim
>
> --
> Jim Fulton
> Zope Corporation
>
>
>
_______________________________________________
For more information about ZODB, see the ZODB Wiki:
http://www.zope.org/Wikis/ZODB/

ZODB-Dev mailing list  -  ZODB-Dev@zope.org
http://mail.zope.org/mailman/listinfo/zodb-dev

Reply via email to