Hi,

The Relstorage pypi site recommends against using version 5.1.23 of MySQL 
because of "major bugs".  As it doesn't state explicitly what these bugs are I 
can't tell whether they're fixed in the latest version (5.1.32).  Does anyone 
know whether it's safe to use this latest version of MySQL 5.1 with relstorage 
or whether I should be using the latest 5.0 version (5.0.77).

thanks in advance

Anthony

_______________________________________________
For more information about ZODB, see the ZODB Wiki:
http://www.zope.org/Wikis/ZODB/

ZODB-Dev mailing list  -  ZODB-Dev@zope.org
http://mail.zope.org/mailman/listinfo/zodb-dev

Reply via email to