On Sat, Mar 15, 2008 at 8:00 PM, Anne Moore <[EMAIL PROTECTED]> wrote:
> Hi Mike, ohhh, I wish I could use that capped-memory! I'm on update 3, so my
>  zones don't support it. Bummer.
>  Thanks for the response

Pay attention to the "or recent patches" part of my reply.  You could
be on the initial release of Solaris 10 (before update 1) with the
kernel + libzonecfg/zonecfg/zoneadm patches that are at least as new
as the version that came with Solaris 10 U4 and you can use the
features.  Saying that you need to be on "Solaris 10 Update X" is a
convenient way but commonly inaccurate way to give an indication of
the patches required.

Mike Gerdts
zones-discuss mailing list

Reply via email to