Le 2 juin 09 à 23:21, Dan Price a écrit :

We don't have sparse zones in 2009.06, but zones work fine, and are
quite small by default.  Please try installing a zone, and just add
the additional software you need use 'pkg install'.

Any chance to have it again in the next future ?
We like the "memory" optimization of sparse zones.


zones-discuss mailing list

Reply via email to