On Fri, 5 Jun 2009, Steve Lawrence wrote:

> No.  Those are only used for s10u4 or s10u5 systems.  You should already
> have them if you install s10u6 or later.

Having just completed the S10 u7 installation, you are correct.  Only
the package under the 1.0.1 tree needed to be installed.  Thanks again
for all your help!

-- 
Rich Teer, SCSA, SCNA, SCSECA

URLs: http://www.rite-group.com/rich
      http://www.linkedin.com/in/richteer
_______________________________________________
zones-discuss mailing list
zones-discuss@opensolaris.org

Reply via email to