As requested:

r...@gaia:~# zfs list | grep zones
spirit/zones                    30.1G   902G    27K  /zones
spirit/zones/apollo              259M   902G    22K  /zones/apollo
spirit/zones/apollo/ROOT         259M   902G    19K  legacy
spirit/zones/apollo/ROOT/zbe     259M   902G   247M  legacy
spirit/zones/athena             4.89G   902G    22K  /zones/athena
spirit/zones/athena/ROOT        4.89G   902G    19K  legacy
spirit/zones/athena/ROOT/zbe    4.89G   902G  4.82G  legacy
spirit/zones/hades              22.4G  77.6G    22K  /zones/hades
spirit/zones/hades/ROOT         22.4G  77.6G    19K  legacy
spirit/zones/hades/ROOT/zbe     22.4G  77.6G  22.4G  legacy
spirit/zones/poseidon           1.50G   902G    22K  /zones/poseidon
spirit/zones/poseidon/ROOT      1.50G   902G    19K  legacy
spirit/zones/poseidon/ROOT/zbe  1.50G   902G  1.37G  legacy
      spirit/zones/test                 38K   902G    19K  /zones/test
      spirit/zones/test/ROOT            19K   902G    19K  legacy
spirit/zones/zeus               1.04G   902G    22K  /zones/zeus
spirit/zones/zeus/ROOT          1.04G   902G    19K  legacy
spirit/zones/zeus/ROOT/zbe      1.04G   902G   563M  legacy

The test/ROOT filesystem is being created - I tried manually deleting it and 
re-running the zone install command, but the same error occurs and filesystems 
are being recreated.

This message posted from
zones-discuss mailing list

Reply via email to