Hi
So I have logged bug
6898159 luupgrade on systems with zfs is giving zfs errors

problem is with an lu script that now depends on zpool version 10 ( delivered in update 6, or 137137-09 )
so you have less than 137137-09 ( u6 Ku ) active, uname -a will tell.

but it is harmless at the same time for you.
Enda
Larry Forsyth wrote:
Hi Enda,

lucreate -n Sol10Oct08 -m /:/dev/md/dsk/d2:ufs -m -:/dev/md/dsk/d4:swap -m 
/var:/dev/md/dsk/d8:ufs

No zfs ever used on this server.

Very odd to us here.

Let me know if you have further questions.

Larry

--
Enda O'Connor x19781  Software Product Engineering
Patch System Test : Ireland : x19781/353-1-8199718
_______________________________________________
zones-discuss mailing list
zones-discuss@opensolaris.org

Reply via email to