On Wed, Mar 10, 2010 at 11:15:16AM -0800, Kevin Prendergast wrote:
> Hi all,
>
> I am looking at document for BrandZ zones needing to know if BrandZ zones 
> support Redhat Enterprise 4.0/5.0. So far I only see RedHat 3.X support, but 
> it is an old document.
>

there is no official support for RHEL > 3.x.  there is an experimental
linux 2.6 support mode that you could try using to run RHEL > 3.x.
ed
_______________________________________________
zones-discuss mailing list
zones-discuss@opensolaris.org

Reply via email to