>> zoneadm -z myzone attach
>> These packages installed on this system were not installed on the source
>> system:
<snip>
>> These patches installed on this system were not installed on the source
>> system:
<snip>
> Ah, so the two servers aren't identical.

Honestly, I've gotten those same package errors when I've detached and
reattached  a sparse zone on the *same* server on the *same* day. I
dont' think it's a reliable test or an accurate error message (Running
Solaris 10 u8, mostly)
_______________________________________________
zones-discuss mailing list
zones-discuss@opensolaris.org

Reply via email to