Does javadoc help?  :)

Mahadev


On 1/6/09 4:10 PM, "Kevin Burton" <bur...@spinn3r.com> wrote:

>> 
>> 
>>  zk.getData( event.getPath(), true, this, null );
>> 
>>> 
>>> 
> Also, why not rename this getDataAsync .... I can't tell the difference just
> by looking at the method and the different number of arguments.
> Should make things a bit more straight forward.
> 
> Kevin

Reply via email to