These allow you to use the full power of the the python email package
along with Zope's Page Template technology to easily build and send
fully standards compliant emails.

This release fixes one bug and one deprecation warning. MailTemplates are now only compatible with Zope 2.8.0 and above.

For more information, please see:



Simplistix - Content Management, Zope & Python Consulting

Zope-Announce maillist  -

 Zope-Announce for Announcements only - no discussions

(Related lists - Users:
Developers: )

Reply via email to