Log message for revision 39864:
  2.4.1 is still acceptable
  

Changed:
  U   Zope/trunk/configure

-=-
Modified: Zope/trunk/configure
===================================================================
--- Zope/trunk/configure        2005-11-03 12:12:09 UTC (rev 39863)
+++ Zope/trunk/configure        2005-11-03 12:13:23 UTC (rev 39864)
@@ -18,7 +18,7 @@
 # sys.version) below in "best" to "worst" order, not including the
 # target version.  Up to six acceptable python versions are allowed.
 # Do not include the target version number in this list!
-ACCEPTABLE=""
+ACCEPTABLE="2.4.1"
 
 # provide the executable names for all the acceptable versions
 # (and the target version) below

_______________________________________________
Zope-Checkins maillist  -  Zope-Checkins@zope.org
http://mail.zope.org/mailman/listinfo/zope-checkins

Reply via email to