Log message for revision 69221:
  removed Python 2.4.1 as acceptable version
  

Changed:
  U   Zope/trunk/configure

-=-
Modified: Zope/trunk/configure
===================================================================
--- Zope/trunk/configure        2006-07-20 05:30:34 UTC (rev 69220)
+++ Zope/trunk/configure        2006-07-20 05:53:56 UTC (rev 69221)
@@ -18,7 +18,7 @@
 # sys.version) below in "best" to "worst" order, not including the
 # target version.  Up to six acceptable python versions are allowed.
 # Do not include the target version number in this list!
-ACCEPTABLE="2.4.1 2.4.2"
+ACCEPTABLE="2.4.2"
 
 # provide the executable names for all the acceptable versions
 # (and the target version) below

_______________________________________________
Zope-Checkins maillist  -  Zope-Checkins@zope.org
http://mail.zope.org/mailman/listinfo/zope-checkins

Reply via email to