Log message for revision 102440:
  using zope.index 3.5.1 since 3.5.2 is broken on 64 bit
  systems
  

Changed:
  U   Zope/trunk/versions.cfg

-=-
Modified: Zope/trunk/versions.cfg
===================================================================
--- Zope/trunk/versions.cfg     2009-08-02 19:33:35 UTC (rev 102439)
+++ Zope/trunk/versions.cfg     2009-08-02 19:34:22 UTC (rev 102440)
@@ -91,7 +91,7 @@
 zope.hookable = 3.4.1
 zope.i18n = 3.7.0
 zope.i18nmessageid = 3.5.0
-zope.index = 3.5.2
+zope.index = 3.5.1
 zope.interface = 3.5.2
 zope.intid = 3.7.0
 zope.keyreference = 3.6.1

_______________________________________________
Zope-Checkins maillist  -  Zope-Checkins@zope.org
http://mail.zope.org/mailman/listinfo/zope-checkins

Reply via email to