Log message for revision 107102:
  The ZTK doesn't include zope.app packages anymore. We still need two of them.
  

Changed:
  U   Zope/trunk/versions.cfg

-=-
Modified: Zope/trunk/versions.cfg
===================================================================
--- Zope/trunk/versions.cfg     2009-12-26 15:56:45 UTC (rev 107101)
+++ Zope/trunk/versions.cfg     2009-12-26 15:59:01 UTC (rev 107102)
@@ -9,6 +9,6 @@
 Persistence = 2.11.1
 tempstorage = 2.11.2
 tl.eggdeps = 0.4
-z3c.recipe.depgraph = 0.3
-
-# Zope Toolkit KGS overrides
+z3c.recipe.depgraph = 0.5
+zope.app.form = 3.12.1
+zope.app.publication = 3.10.0

_______________________________________________
Zope-Checkins maillist  -  Zope-Checkins@zope.org
https://mail.zope.org/mailman/listinfo/zope-checkins

Reply via email to