Log message for revision 115304:
  Zope 2.4 support isn't really required anymore
  

Changed:
  D   Zope/trunk/src/Products/ZCatalog/dtml/manageOldindex.dtml

-=-
Deleted: Zope/trunk/src/Products/ZCatalog/dtml/manageOldindex.dtml
===================================================================
--- Zope/trunk/src/Products/ZCatalog/dtml/manageOldindex.dtml   2010-08-01 
10:07:08 UTC (rev 115303)
+++ Zope/trunk/src/Products/ZCatalog/dtml/manageOldindex.dtml   2010-08-01 
10:10:03 UTC (rev 115304)
@@ -1,11 +0,0 @@
-<dtml-var manage_page_header>
-<dtml-var manage_tabs>
-
-
-<p class="form-help"> 
-This is an pre-2.4 ZCatalog index. There is nothing to manage.
-</p>
-
-
-<dtml-var manage_page_footer>
-

_______________________________________________
Zope-Checkins maillist  -  Zope-Checkins@zope.org
https://mail.zope.org/mailman/listinfo/zope-checkins

Reply via email to