You need 2.5.x (2.4.x doesn't support external ACLs, IIRC)

On Wed, 28 Sep 2005 06:14:03 +0200, robert rottermann wrote:

> What version of squid do I need?
> 2.4x or 3.x
> thanks
> Robert
> 


_______________________________________________
Zope-CMF maillist  -  Zope-CMF@lists.zope.org
http://mail.zope.org/mailman/listinfo/zope-cmf

See http://collector.zope.org/CMF for bug reports and feature requests

Reply via email to