Philipp von Weitershausen wrote:
except perhaps if he wants to get started right now, with Plone 2.1
(though that might still run under Zope 2.9 and CMF 1.6, I hope).

Well, I was tinkering a little bit with Plone 2.1 on Zope 2.9
(or the Plone-2.1 bundle to be precise) not too long ago and
all in all it seemed to work. The only thing I noticed immediately
was that the tests couldn't be run but I didn't investigate
that because I was too busy with other things. Hopefully it
was only me missing something ...



Zope-CMF maillist  -

See for bug reports and feature requests

Reply via email to