Previously yuppie wrote:
> I'd like to make Zope 2.10 required for CMF trunk (2.1). This was 
> discussed before in this thread:

+1 here. Plone 3.0 has the same Zope requirement.


Wichert Akkerman <[EMAIL PROTECTED]>    It is simple to make things.                   It is hard to make things simple.
Zope-CMF maillist  -

See for bug reports and feature requests

Reply via email to